﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
<head>
	<!-- TEMPLATE: _kopf.utf8.html -->
<title>Goethe-Schule in Auerbach: Unbekannter erpresst Geld von Polizei - www.vogtland-anzeiger.de</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Wilfried Hub" />
<meta name="Publisher" content="Wilfried Hub" />
<meta name="Copyright" content="Wilfried Hub" />
<meta name="Page-topic" content="Goethe-Schule in Auerbach: Unbekannter erpresst Geld von Polizei - www.vogtland-anzeiger.de" />
<meta name="Audience" content="Alle" />
<meta name="Content-language" content="de" />
<meta name="Language" content="de" />
<meta name="Page-type" content="Produktinfo" />
<meta name="description" content="Der Terror am Goethe-Gymnasium Auerbach geht weiter. Ein Unbekannter will von der Polizei 10.000 Euro erpressen. Wenn die Polizei nicht bis Sonntag, 18 Uhr, zahlt, würden die Warenbestellungen an Goethe-Lehrer weitergehen – und es werde „noch mehr passieren“." />
<meta name="keywords" content=" Goethe-Schule, Auerbach, Unbekannter, erpresst, Geld, Polizei, Vogtland" />
<meta name="Creator" content="Papoo" />
<meta name="Papoo-version" content="4.0.8.3436 - Papoo Business" />

<meta name="Robots" content="INDEX,FOLLOW" /><!--  Extra Meta Tags aus der Konfiguration -->
<link rel="image_src" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/images/13_vorschau_facebook.jpg" />

<!--  URL des RSS Feeds -->
<link rel='alternate' type='application/rss+xml' title='Nachrichten als RSS 2.0 Feed' href='http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugins/rssfeed/feed1.xml' />


<link rel="stylesheet" href="/Vogtland_Anzeiger/styles/papoo37a/css/print.css" type="text/css" media="print" />

<style type="text/css">
@import url(/Vogtland_Anzeiger/templates_c/1490347443_plugins.css);
@import url(/Vogtland_Anzeiger/styles/papoo37a/css/_index.css);
</style>
<!--[if IE 8]>
 <style type="text/css">@import url(/Vogtland_Anzeiger/styles/papoo37a/css/IEFixes_8_index.css);</style>
<![endif]-->
<!--[if IE 7]>
 <style type="text/css">@import url(/Vogtland_Anzeiger/styles/papoo37a/css/IEFixes_7_index.css);</style>
<![endif]-->
<!--[if lte IE 6]>
 <style type="text/css">@import url(/Vogtland_Anzeiger/styles/papoo37a/css/IEFixes_6_index.css);</style>
<![endif]-->
 <!--[if lt IE 6]>
 <style type="text/css">@import url(/Vogtland_Anzeiger/styles/papoo37a/css/IEFixes_5_5_index.css);</style>
<![endif]-->



<!-- JQuery ist aktiv -->
<script type="text/javascript" src="/Vogtland_Anzeiger/js/jquery.js"></script>
<script type="text/javascript">

<!--

$(document).ready(function()
{
	$("img.captionme").each(function(i) 
	{
		var captiontext = $(this).attr('title');
		$(this).wrap("<div class='imgpost'></div>");
		$(this).parent().append("<div class='thecaption'><strong>" + captiontext + "</strong></div>");
		
	});
	$(".thecaption").css({ opacity: 0.75 });
    
    $("img.captionme").mouseover(function() {
    $(".thecaption").attr("style","display:none;");
});

    $("img.captionme").mouseout(function() {
    $(".thecaption").attr("style","display:block;");
    $(".thecaption").css({ opacity: 0.75 });
});
});
//-->

</script>

<!-- Extra Ausgaben aus den Plugins im Kopf -->
	<!-- TEMPLATE: _kopf.utf8.html -->
	<script type="text/javascript" src="/Vogtland_Anzeiger/plugins/marquee/js/jquery.marquee.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {
			$("marquee").marquee("marquee").mouseover(function () {
				$(this).trigger("stop");
			}).mouseout(function () {
				$(this).trigger("start");
			});
		});
	</script>
<link rel="stylesheet" type="text/css" media="screen" href="/Vogtland_Anzeiger/plugins/superfish/css/superfish.css" /><script type="text/javascript" src="/Vogtland_Anzeiger/plugins/superfish/js/hoverIntent.js"></script><script type="text/javascript" src="/Vogtland_Anzeiger/plugins/superfish/js/jquery.bgiframe.min.js"></script><script type="text/javascript" src="/Vogtland_Anzeiger/plugins/superfish/js/superfish.js"></script><script type="text/javascript">
                jQuery(function() {
                    jQuery('ul.mod_menue_ul').addClass("sf-menu");jQuery('ul.sf-menu').superfish({autoArrows: false,delay: 0});
                });
                </script></head>

<!-- TEMPLATE: _body_kopf.utf8.html -->
 
<body onload="">
<a name="top" id="top"></a>
<div id="top_space"></div> 
<!-- ENDE TEMPLATE: _body_kopf.utf8.html -->
	<div id="page_margins">
		<div id="page" class="hold_floats">
			
			<!-- Kopfbereich -->
			<div id="head">
        			<div id="head_content" class="clearfix">
					<!-- TEMPLATE: _head.html -->
<!-- MODUL: menue_sprung (intern) -->
<div id="menue_sprung">
	<ul id="skiplinks">
				<li><a href="#artikel" class="skip" accesskey="8" >direkt zum Inhalt</a><span class="ignore">. </span></li>
												<li><a href="#einloggen" class="skip">direkt zur Anmeldung</a><span class="ignore">. </span></li>
			</ul>
</div>
<!-- ENDE MODUL: menue_sprung (intern) -->								<!-- MODUL: menue_top -->
	<div class="modul" id="mod_menue_top">
		<ul class="topul">
			
				<li>
					<a class="top_link" href="/Vogtland_Anzeiger/index.php?menuid=1&amp;reporeid=2" title="Das Impressum" id="mod_menue_top_link_1" >
						<span class="ignore">1.: </span>
						Impressum<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-startseite/informationen-zum-datenschutz-.html" title="Datenschutzerklärung" id="mod_menue_top_link_10" >
						<span class="ignore">2.: </span>
						Datenschutzerklärung<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/kontakt.php" title="Die Kontaktseite" id="mod_menue_top_link_3" >
						<span class="ignore">3.: </span>
						Kontakt<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugins/rssfeed/feed1.xml" title="Der Nachrichten-Feed des Vogtland-Anzeiger" id="mod_menue_top_link_4"  target="_blank">
						<span class="ignore">4.: </span>
						RSS<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugin.php?menuid=2&amp;template=rssfeed/templates/rssfeed_show.html" title="Schlagzeilen" id="mod_menue_top_link_2" >
						<span class="ignore">5.: </span>
						Schlagzeilen<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/index.php?reporeid=360" title="Jobs" id="mod_menue_top_link_5" >
						<span class="ignore">6.: </span>
						Jobs<span class="ignore">.</span>
					</a>
					<span class="mod_menue_top_separator">|</span>
				</li>
			
				<li>
					<a class="top_link" href="javascript:void(window.open('http://www.vogtlandradio.de/player_popup.php','popup','toolbar=no,width=310, height=250,resizable=no,top=40,scrollbars=no'));" title="Vogtland Radio - Hier sind Sie zu Hause" id="mod_menue_top_link_9" >
						<span class="ignore">7.: </span>
						Webradio<span class="ignore">.</span>
					</a>
					
				</li>
			
		</ul>
	</div>
	<!-- ENDE MODUL: menue_top -->
								<!-- MODUL: suchbox -->
	<div class="modul" id="mod_suchbox" >
		<a name="suchen" id="suchen"></a>
		<h3>Suche</h3>
		<div class="inner_mod">
			<form id="suche" method="get" action="/Vogtland_Anzeiger/index.php">
				<fieldset>
					<legend>Suche</legend>
										<label for="search">Suche</label>
										<input type="text" id="search" name="search" size="20" value="Suchbegriff"
						onblur="if(this.value=='')this.value='Suchbegriff';"
						onfocus="if(this.value=='Suchbegriff')this.value='';"
						title="Suchbegriff hier eingeben"
						 />
										<input  type="hidden" name="erw_suchbereich" value="" />
					<input class="senden" type="submit" name="find" value="Finden" />
				</fieldset>
			</form>
		</div>
	</div>
	<!-- ENDE MODUL: suchbox -->
								<div id="mod_freiemodule_3" class="freie_module">
	<p><a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugins/rssfeed/feed1.xml" target="_blank"><img title="RSS-Feed" alt="RSS-Feed" src="/Vogtland_Anzeiger/images/13_rss.gif" width="15" height="15" /></a> <a href="http://twitter.com/Vogtland_News" target="_blank"><img title="Twitter" alt="Twitter" src="/Vogtland_Anzeiger/images/13_twitter.gif" width="15" height="15" /></a> <a href="http://www.facebook.com/?ref=logo#!/pages/Vogtland-Anzeiger/152649588094102" target="_blank"><img title="Facebook " alt="Facebook " src="/Vogtland_Anzeiger/images/13_facebook_va.gif" width="15" height="16" /></a></p>
	</div>
							
	<div class="banner_modul_1" id="mod_banner_4">
	Anzeige: <script type="text/javascript">
    google_ad_client = "ca-pub-3656354002928919";
    google_ad_slot = "3133709247";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- TOP-Banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>
							  <!-- MODUL: menue -->
  <div class="modul" id="menu">
    
        
    <div id="cat_n" class="cat_inaktiv" >  
        
        <ul class="mod_menue_ul">
                                    <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-startseite/" class="menuxaktiv" id="menu_1" title="Tageszeitung für Plauen und das Vogtland">
			<dfn>1: </dfn>Start</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/" class="menuy_aktiv" id="menu_2" title="Nachrichten">
			<dfn>2: </dfn>Regional</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/wirtschaft/" class="menuxaktiv" id="menu_93" title="Wirtschaft">
			<dfn>2.1: </dfn>Wirtschaft</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/vogtland/" class="menuxaktiv_back" id="menu_23" title="Vogtland">
			<dfn>2.2: </dfn>Vogtland</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/oberes-vogtland/" class="menuxaktiv" id="menu_28" title="Oberes Vogtland">
			<dfn>2.3: </dfn>Oberes Vogtland</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/plauen/" class="menuxaktiv" id="menu_27" title="Plauen ">
			<dfn>2.4: </dfn>Plauen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/plauener-land/" class="menuxaktiv" id="menu_24" title="Plauener Land">
			<dfn>2.5: </dfn>Plauener Land</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/goeltzschtal/" class="menuxaktiv" id="menu_128" title="Göltzschtal">
			<dfn>2.6: </dfn>Göltzschtal</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/kultur/" class="menuxaktiv" id="menu_6" title="Kultur">
			<dfn>2.7: </dfn>Kultur</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/entgegengesetzt/" class="menuxaktiv" id="menu_126" title="Entgegengesetzt">
			<dfn>2.8: </dfn>Entgegengesetzt</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/rathaus-sanierung-plauen/die-sanierung-des-plauener-rathauses.html" class="menuxaktiv" id="menu_138" title="Rathaus-Sanierung Plauen">
			<dfn>2.9: </dfn>Rathaus Plauen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/oster-raetsel/" class="menuxaktiv" id="menu_152" title="Oster-Rätsel">
			<dfn>2.10: </dfn>Oster-Rätsel</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/ob-wahl-plauen/" class="menuxaktiv" id="menu_153" title="OB-Wahl Plauen">
			<dfn>2.11: </dfn>OB-Wahl Plauen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-nachrichten/stellenanzeigen/" class="menuxaktiv" id="menu_156" title="Stellenanzeigen">
			<dfn>2.12: </dfn>Stellenanzeigen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-aktuell/" class="menuxaktiv" id="menu_71" title="Aktuell">
			<dfn>3: </dfn>Ticker</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/" class="menuxaktiv" id="menu_104" title="Media">
			<dfn>4: </dfn>Media</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/kinomagazin/" class="menuxaktiv" id="menu_131" title="Kinomagazin">
			<dfn>4.1: </dfn>Kinomagazin</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/klatschundtratsch/klatschundtratsch.html" class="menuxaktiv" id="menu_132" title="Klatsch&amp;Tratsch">
			<dfn>4.2: </dfn>Klatsch&amp;Tratsch</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/ratgeber/ratgeber.html" class="menuxaktiv" id="menu_133" title="Ratgeber">
			<dfn>4.3: </dfn>Ratgeber</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/reisen/reisen.html" class="menuxaktiv" id="menu_134" title="Reisen">
			<dfn>4.4: </dfn>Reisen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-media/sportchannel-/sportchannel-.html" class="menuxaktiv" id="menu_135" title="Sportchannel ">
			<dfn>4.5: </dfn>Sportchannel </a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-wetter/vogtland-wetter.html" class="menuxaktiv" id="menu_124" title="Wetter">
			<dfn>5: </dfn>Wetter</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="http://www.vogtland-sport.de/Vogtland_Sport/index.php"  class="menuxaktiv" id="menu_5" title="Sport">
			<dfn>6: </dfn>Sport</a>
		<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-freizeit/veranstaltungen-im-vogtland.html" class="menuxaktiv" id="menu_141" title="Freizeit">
			<dfn>7: </dfn>Freizeit</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-vlife-1-136/vlife---die-jugendseite-im-vogtland-anzeiger.html" class="menuxaktiv" id="menu_136" title="Vlife">
			<dfn>8: </dfn>Vlife</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/" class="menuxaktiv" id="menu_146" title="Ratgeber">
			<dfn>9: </dfn>Ratgeber</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/auto/" class="menuxaktiv" id="menu_147" title="Auto &amp; Finanzen">
			<dfn>9.1: </dfn>Auto &amp; Finanzen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/va-freizeit/" class="menuxaktiv" id="menu_150" title="Beruf &amp; Freizeit">
			<dfn>9.2: </dfn>Beruf &amp; Freizeit</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/computer/" class="menuxaktiv" id="menu_151" title="Computer &amp; Co.">
			<dfn>9.3: </dfn>Computer &amp; Co.</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/gesundheit/" class="menuxaktiv" id="menu_148" title="Gesundheit">
			<dfn>9.4: </dfn>Gesundheit</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-va-ratgeber/haus-und-garten/" class="menuxaktiv" id="menu_149" title="Haus &amp; Garten">
			<dfn>9.5: </dfn>Haus &amp; Garten</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/" class="menuxaktiv" id="menu_17" title="Service">
			<dfn>10: </dfn>Service</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/kinoprogramm/programm-kino-capitol-plauen.html" class="menuxaktiv" id="menu_137" title="Kinoprogramm">
			<dfn>10.1: </dfn>Kinoprogramm</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/galerien/erbpacht-vertraege-fuer-neuen-kreissitz.html" class="menuxaktiv" id="menu_110" title="Galerien">
			<dfn>10.2: </dfn>Galerien</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/newsletter/" class="menuxaktiv" id="menu_130" title="Newsletter">
			<dfn>10.3: </dfn>Newsletter</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/der-gute-rat-im-vogtland/" class="menuxaktiv" id="menu_158" title="Der Gute Rat">
			<dfn>10.4: </dfn>Der Gute Rat</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-service/va-tipps/" class="menuxaktiv" id="menu_159" title="VA-Tipps">
			<dfn>10.5: </dfn>VA-Tipps</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-hub-blog/ansichtssache---der-hub-blog.html" class="menuxaktiv" id="menu_87" title="Hub-Blog">
			<dfn>11: </dfn>Blog</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-hub-blog/der-herausgeber/der-herausgeber.html" class="menuxaktiv" id="menu_90" title="Der Herausgeber">
			<dfn>11.1: </dfn>Der Herausgeber</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-hub-blog/alle-kolumnen/" class="menuxaktiv" id="menu_89" title="Alle Kolumnen">
			<dfn>11.2: </dfn>Alle Kolumnen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/lernen-sie-uns-mal-richtig-kennen21.html" class="menuxaktiv" id="menu_12" title="Abonnement">
			<dfn>12: </dfn>Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/praemien-abo/" class="menuxaktiv" id="menu_60" title="Prämien-Abo">
			<dfn>12.1: </dfn>Prämien-Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/probe-abo/" class="menuxaktiv" id="menu_61" title="Probe-Abo">
			<dfn>12.2: </dfn>Probe-Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/voll-abo/" class="menuxaktiv" id="menu_63" title="Voll-Abo">
			<dfn>12.3: </dfn>Voll-Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/wochenend-abo/" class="menuxaktiv" id="menu_62" title="Wochenend-Abo">
			<dfn>12.4: </dfn>Wochenend-Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/studenten-abo/" class="menuxaktiv" id="menu_64" title="Studenten-Abo">
			<dfn>12.5: </dfn>Studenten-Abo</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugin.php?menuid=65&amp;template=form_manager/templates/form.html&amp;form_manager_id=8"  class="menuxaktiv" id="menu_42" title="Urlaubsservice">
			<dfn>12.6: </dfn>Urlaubsservice</a>
		<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu2" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/urlaubsservice/nachschicken-/" class="menuxaktiv" id="menu_65" title="Nachschicken ">
			<dfn>12.6.1: </dfn>Nachschicken </a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/urlaubsservice/urlaubsleser-/" class="menuxaktiv" id="menu_67" title="Urlaubsleser ">
			<dfn>12.6.2: </dfn>Urlaubsleser </a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/aenderungs--umzugsservice/" class="menuxaktiv" id="menu_41" title="Abo-Daten ändern">
			<dfn>12.7: </dfn>Abo-Daten ändern</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-abonnement/agb/bezugsbedingungen-des-vogtland-anzeiger-.html" class="menuxaktiv" id="menu_43" title="AGB">
			<dfn>12.8: </dfn>AGB</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-anzeigen/anzeigenbereich-.html" class="menuxaktiv" id="menu_14" title="Anzeigen">
			<dfn>13: </dfn>Anzeigen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              
                                                <div class="untermenu1" ><ul><li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-anzeigen/kleinanzeigen/" class="menuxaktiv" id="menu_50" title="Kleinanzeigen">
			<dfn>13.1: </dfn>Kleinanzeigen</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-anzeigen/werbeformen-online/vermarkten-sie-ihre-produkte-online-.html" class="menuxaktiv" id="menu_86" title="Werbeformen Online">
			<dfn>13.2: </dfn>Online-Werbung</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-anzeigen/mediaberater/ihre-ansprechpartner-fuer-den-vogtland-anzeiger.html" class="menuxaktiv" id="menu_52" title="Mediaberater">
			<dfn>13.3: </dfn>Mediaberater</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-anzeigen/mediadaten/allgemeine-geschaeftsbedingungen.html" class="menuxaktiv" id="menu_54" title="Mediadaten">
			<dfn>13.4: </dfn>Mediadaten</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li></ul></div></li>
                                                <li>
              <!-- MODUL: MENULINK -->
			<a href="/Vogtland_Anzeiger/cms-shop/ihr-va-lesershop-im-internet.html" class="menuxaktiv" id="menu_155" title="Shop">
			<dfn>14: </dfn>Shop</a>
			<span class="ignore">&nbsp;</span>
	<!-- ENDE MODUL: MENULINK -->              </li>
                              </ul>
      </div>
      </div>
  <!-- MODUL: menue -->
								<div class="banner_modul_5"  id="mod_banner_1">
	<script type="text/javascript">
<!--
google_ad_client = "pub-3656354002928919";
/* 160x600, Erstellt 01.11.09 */
google_ad_slot = "5118015605";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>Anzeigen
	</div>
								<div id="mod_freiemodule_26" class="freie_module">
	<p><a title="Aktuelle Prämien des Vogtland-Anzeigers" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-abonnement/praemien-abo/"><img title="Aktuelle Prämien des Vogtland-Anzeigers" alt="Aktuelle Prämien des Vogtland-Anzeigers" src="/Vogtland_Anzeiger/images/13_Prmien.jpg" height="90" width="246" /></a></p>
	</div>
							<div class="marquee_modul">
	<marquee class="marquee" style="" behavior="scroll" direction="left"><strong>Jede Woche NEU: </strong> Vlife - Die junge Seite im Vogtland-Anzeiger + + + <strong>VOGTLAND-ANZEIGER </strong> *** Die starke Stimme des Vogtlandes ***</marquee>
</div>								<!-- ENDE TEMPLATE: _head.html -->				</div> 
                <!-- ENDE head_content -->
			</div> <!-- ENDE head -->
			
			<!-- Hauptbereich -->
			<div id="main">
				<!-- Inhalte in der linken Spalte -->
									<div id="col1">
						<div id="col1_content" class="clearfix">
							<!-- TEMPLATE: _inhalt_links.html -->
<!-- TEMPLATE: _inhalt_links.html -->						</div> <!-- ENDE col1_content -->
					</div> <!-- ENDE col1 -->
								
				<!-- Inhalte der rechten Spalte-->
									<div id="col2">
						<div id="col2_content" class="clearfix">
							<!-- TEMPLATE: _inhalt_rechts.html -->
				<div id="mod_freiemodule_31" class="freie_module">
	<h3>Gesundheitsmagazin "V-Aktiv"</h3><div data-configid="14084839/59007130" style="width: 100%; height: 424px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
	</div>
				<div id="mod_freiemodule_37" class="freie_module">
	<p></p><p></p><p></p><p>Anzeigen</p><p></p><p></p><p></p><p><a href="http://vogtland-anzeiger.de/Vogtland_Anzeiger/cms-nachrichten/stellenanzeigen/" target="_blank"><img src="/Vogtland_Anzeiger/images/17_Stellenanzeige_Teaser.jpg" alt="Stellenanzeigen_Teaser" title="Mehr Infos hier klicken..." width="300" height="98" /></a></p><p></p><p><a target="_blank" href="http://vogtland-anzeiger.de/Vogtland_Anzeiger/cms-va-ratgeber/va-freizeit/handwerk-steht-fuer-qualitaet-und-regionalitaet.html"><img kasperskylab_antibanner="on" alt="Banner_Ratgeber" src="/Vogtland_Anzeiger/images/17_Banner_Ratgeber.jpg" title="Interessantes erfahren...." width="300" height="209" /></a></p>
	</div>
				<!-- MODUL: newsgrabber_front -->
	<div class="modul" id="newsgrabber_front">
		<div class="rss_news"><div class="mod_title"><h3><a href="https://www.mdr.de/nachrichten/nachrichten100.html" class="rss_titel" target="_blank" title="+++ Trumps Ex-Wahlkampfchef schuldig wegen Betrugs +++ Ärzte sollen mehr Geld für Kassenpatienten bekommen  +++ Heil wirft Union Renten-Blockade vor +++ Bundesgericht bestätigt Abschiebung von Terrorverdächtigem +++">MDR AKTUELL - Meldungen um 23:30 Uhr</a></h3></div>
<div class="inner_mod"><div class="rss_newsblock">
<div class="rss_newsblockkopf">
<a href="https://www.mdr.de/nachrichten/nachrichten100.html#sprung0" target="_blank">Trumps Ex- Wahlkampfchef schuldig wegen Betrugs</a>
</div>
</div>
<div class="rss_newsblock">
<div class="rss_newsblockkopf">
<a href="https://www.mdr.de/nachrichten/nachrichten100.html#sprung1" target="_blank">Ärzte sollen mehr Geld für Kassenpatienten bekommen</a>
</div>
</div>
<div class="rss_newsblock">
<div class="rss_newsblockkopf">
<a href="https://www.mdr.de/nachrichten/nachrichten100.html#sprung2" target="_blank">Heil wirft Union Renten- Blockade vor</a>
</div>
</div>
<div class="rss_newsblock">
<div class="rss_newsblockkopf">
<a href="https://www.mdr.de/nachrichten/nachrichten100.html#sprung3" target="_blank">Bundesgericht bestätigt Abschiebung von Terrorverdächtigem</a>
</div>
</div>
<div class="rss_newsblock">
<div class="rss_newsblockkopf">
<a href="https://www.mdr.de/nachrichten/nachrichten100.html#sprung4" target="_blank">Russland: Microsoft- Vorwürfe Teil von "Hexenjagd"</a>
</div>
</div>
</div>
</div>

	</div>
	<!-- ENDE MODUL: newsgrabber_front -->
										<div id="mod_freiemodule_38" class="freie_module">
	<p><br /><br /></p><p><a title="Mehr dazu..." href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-abonnement/praemien-abo/"><img title="Gutschein" alt="MediaMarkt" src="/Vogtland_Anzeiger/images/17_MediaMarkt.jpg" height="163" width="300" /></a></p>
	</div>
				<!-- MODUL: dritte_spalte -->
	<div class="modul" id="mod_dritte_spalte">
					<div class="rightitem">
				<h3>Das Wetter heute im Vogtland</h3><div id="element_col2_bild"><a target="_top" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/index.php?reporeid=2124" title="Zur Seite der Stadt Plauen wechseln..."><img src="http://www.vogtland-anzeiger.de/wetter/temp/region0.gif" alt="Das Wetter im Vogtland" title="Wettervorhersage für das Vogtland" width="300" height="299" /></a></div>
							</div>
					<div class="rightitem">
				<h3>Schlagzeilen von vogtland-sport.de</h3><div id="col2_va_news"><iframe name="iframe" width="300" height="180" style="text-align:aus" leftmargin="0" topmargin="0" src="http://www.vogtland-sport.de/Vogtland_Sport/hp_ticker/feed.php" marginheight="0" marginwidth="0" frameborder="0" scrolling="no"></iframe></div>
							</div>
					<div class="rightitem">
				<h3>Meinungen und Vorschläge</h3><div id="element_col2_text"><p>Sie haben einen Leserbrief zu einem aktuellen Thema in unserer Zeitung? Dann schicken Sie diesen bitte direkt an unsere Redaktion. Auch wenn Sie einen Themenvorschlag aus dem Vogtland oder Kritik haben, können Sie uns informieren. <a href="mailto:redaktion@vogtland-anzeiger.de">redaktion@vogtland-anzeiger.de</a> oder nutzen Sie unser <a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/kontakt.php" title="Kontakt">Kontaktformular</a>.</p></div>
							</div>
					<div class="rightitem">
				<h3>Täglich aktuelle Nachrichten</h3><div id="element_col2_text"><img height="70" width="71" src="/Vogtland_Anzeiger/images/13_rss_feed.jpg" alt="Vogtland-Anzeiger RSS-FEED" title="Vogtland-Anzeiger RSS-FEED" class="artikelbox_right" />Täglich aktuelle Nachrichten bekommen Sie mit unserem RSS-Feed. Kopieren Sie einfach den Link in Ihren Feed-Reader oder legen Sie ihn als dynamisches Lesezeichen in Ihrem Browser an. <br />
<br />
<a target="_blank" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugins/rssfeed/feed.xml"><strong>&gt;&gt; RSS-FEED: Vogtland-Anzeiger.de</strong></a><br />
<a target="_blank" href="http://www.vogtland-sport.de/Vogtland_Sport//plugins/rssfeed/feed.xml"><strong>&gt;&gt; RSS-FEED: Vogtland-Sport.de</strong></a><br />
<a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/index.php?menuid=23&amp;reporeid=1526"><strong>&gt;&gt; Unsere Nachrichten auf Ihrer Seite</strong></a><br />
<a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/index.php?menuid=23&amp;reporeid=1526"><strong>&gt;&gt; Service: Was ist RSS?</strong></a></div>
							</div>
			</div>
	<!-- ENDE MODUL: dritte_spalte -->
				<div class="modul" id="modulmod_newsletter">
		<div class="mod_title"><h3>Vogtland-Anzeiger Newsletter</h3></div>
		<div class="inner_mod">
			<form method="post" action="">
<div id="news_bild"><img src="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/styles/papoo37a/css/images/newsletter_an.gif" height="47" width="45" /></div><div id="newsletter_text">Aktuelle Meldungen aus Plauen und dem Vogtland per Mail. Abonnieren Sie kostenlos den Vogtland-Anzeiger Newsletter. <br><br>Tragen Sie hier Ihre Mailadresse ein: </div>
				<fieldset>
					<legend>Ihre Daten</legend>
										<label for="modulnewsletter_neuemail">  E-Mail-Adresse:</label>
					<br />
										<input type="text" class="inpt" id="modulnewsletter_neuemail" name="newsletter_neuemail" value="" size="20" maxlength="50" />
					<input type="hidden" value="new_user" name="news_message" />
										<input type="hidden" name="nlgruppe[1]" id="nlgruppe_1" value="1" />
					<br />
										<input type="submit" class="newssenden" value="Newsletter abonnieren" name="loginnow" />
				</fieldset>
			</form>
		</div>
	</div>
				<!-- MODUL: umfrage_plugin -->
	<div class="modul" id="mod_umfrage_plugin">
	<h3>Aktuelle Umfrage:</h3>
				<div class="inner_mod">
			<form method="post" action="/Vogtland_Anzeiger/" >
				<fieldset>
					<legend>Aktuelle Umfrage:</legend>
					&quot;Albtraum für die deutsche Wirtschaft?! Grenzkontrollen - Die Rufe zur Wiederaufnahme der innereuropäischen Grenzkontrollen angesichts der Flüchtlingskrise werden immer lauter. Sind Sie dafür? &quot;<br />
					<br />
																		<input type="radio" name="antwort_id" id="antwort_id_142" value="142" />
							<label for="antwort_id_142">
								Ja, Grenzen dicht! Lieber heute als morgen.
							</label><br />
													<input type="radio" name="antwort_id" id="antwort_id_143" value="143" />
							<label for="antwort_id_143">
								Nein, auf keinen Fall. Die Folgen wären unabsehbar.
							</label><br />
												<input type="submit" name="umfrage_stimme_abgeben" value="abstimmen" class="mod_submit"/>
																					<input type="submit" name="ergebnis" value="Ergebnis dieser Umfrage" class="button" />
										<input type="hidden" name="umfrage_id" value="63" />
				</fieldset>
			</form>
		</div>
	</div>
	<!-- ENDE MODUL: umfrage_plugin -->
						<!-- ENDE TEMPLATE: _inhalt_rechts.html -->						</div> <!-- ENDE col2_content -->
					</div> <!-- ENDE col2 -->
								
				<!-- Hauptinhaltsbereich in der Mitte - Content !!-->
									<div id="col3">
						<div id="col3_content" class="clearfix">
							<!-- TEMPLATE: _inhalt_mitte.html -->
<!-- ### start_of_content -->
																																<!-- TEMPLATE: index.html -->
<!--Artikelbereich, hier kommt der Inhalt-->



	<a name="artikel" id="artikel"></a><span class="ignore">.</span>
	    
			 <div class="floatbox artikel_details">
						
		<a class="teaserlink" href="/Vogtland_Anzeiger/cms-"  title="Dieser Link öffnet den Artikel  &quot;Goethe-Schule in Auerbach: Unbekannter erpresst Geld von Polizei&quot; im selben Fenster."><h2>Goethe-Schule in Auerbach: Unbekannter erpresst Geld von Polizei</h2></a>
							
						
		
						<p><strong><img src="/Vogtland_Anzeiger/images/17_VA_Polizei.jpg" alt="VA_Polizei" title="Foto: seb" class="artikelbox_left" width="460" height="250" />Der <a href="http://vogtland-anzeiger.de/Vogtland_Anzeiger/cms-nachrichten/vogtland/auerbach-amok-schueler-wieder-auf-freiem-fuss.html">Terror am Goethe-Gymnasium Auerbach</a> geht weiter. Ein Unbekannter will von der Polizei 10.000 Euro erpressen. Wenn die Polizei nicht bis Sonntag, 18 Uhr, zahlt, würden die Warenbestellungen an Goethe-Lehrer weitergehen – und es werde „noch mehr passieren“.</strong><br /><br /> Der Unbekannte, der mit dem Kürzel „FCKGGA“ im Internet zeichnet, droht bei Nichtzahlung abermals mit Amoklauf. Unter Schülern, Eltern und Lehrern machte das Drohschreiben am Sonntag die Runde – eingeschaltet wurde die Polizei, die die Seite wohl vom Netz nahm. Ab Montag werde die Polizei vor dem Gymnasium wieder präsent sein, sagt Polizeisprecher Oliver Wurdak, der versichert, dass für Schüler und Lehrer keine Gefahr bestehe.<br /><br /> „Wir sind als Polizei zum Anfassen vor Ort“. Man wolle dem aus Polizeisicht subjektiven Unsicherheitsgefühl, das Schüler, Lehrer und Eltern empfinden, entgegentreten. Im Ergebnis der Ermittlungen und der vorliegenden Erkenntnisse seien nach wie vor keine Anhaltspunkte für das Vorliegen einer konkreten Gefährdungslage gegeben.<br /><br /> Über die Höhe der Erpressersumme und das gestellte zeitliche Ultimatum schweigt sich die Polizei gegenüber den Medien aus Ermittlungsgründen aus. Auch der Fakt, dass die Drohung und Erpressung an die Polizei gerichtet ist, wird von der Behörde nicht erwähnt. Laut des Erpresserschreibens, welches im öffentlich im Internet stand und dem Vogtland-Anzeiger vorliegt, soll die Polizei das Geld in Bitcoin zahlen.<br /><br /> Zahlt die Behörde, „werde ich und mein Team“ die Bestellungen stoppen. Niemand werde zu Schaden kommen. Zahle die Polizei nicht, werde noch mehr passieren. „Eventuell lasse ich mir auch noch etwas schickes bzgl. eines Amoklaufes einfallen“, heißt es im letzten Satz.<br /><br /> Eine <a href="http://vogtland-anzeiger.de/Vogtland_Anzeiger/cms-nachrichten/vogtland/tatverdaechtige-gefasst-mord-drohungen-am-auerbacher-gymnasium.html" target="_blank">Amoklauf-Drohung</a> gab es bereits zu Pfingsten, weshalb die Schule eine Woche geschlossen hatte und unter Polizeischutz stand (wir berichteten). In der Folge gerieten ein 15-Jähriger und dessen Vater ins Visier der Polizei – und drei weitere Jugendliche. Inzwischen hat sich der Kreis um einen weiteren Verdächtigen erweitert. Ermittelt wird gegen sechs Personen. Alle sind auf freiem Fuß. In der vorigen Woche sei es laut Oliver Wurdak zu weiteren <a href="https://www.tag24.de/nachrichten/sachsen-auerbach-gymnasium-drohung-amokalarm-erpressung-polizei-738154" target="_blank">Warenbestellungen für Lehrer</a> gekommen. Nach Recherchen soll Pizza geliefert worden sein. Cornelia Henze<br /><br />2018-08-20</p>
									<div class="likebutton">
<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"  type="text/javascript"></script><script  type="text/javascript"><!-- 
document.write('<fb:like href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-nachrichten/vogtland/goethe-schule-in-auerbach-unbekannter-erpresst-geld-von-polizei.html" layout="box_count" show_faces="false" width="460"  font="lucida grande" colorscheme="dark"></fb:like>');
--></script>
</div> 
																																			
		</div>
		
		<br class="break_artikel" />
			﻿<!-- MODUL (intern): mod_cat teaser  -->
	  <!-- ENDE MODUL (intern): mod_cat teaser  -->				<!-- MODUL: weiter (intern) -->
<!-- ENDE MODUL: weiter (intern) -->	
		
		<hr />
		
				
			
<!-- ENDE TEMPLATE: index.html -->									<div id="mod_freiemodule_2" class="freie_module">
	<p></p><h1>Vogtland-Anzeiger jetzt kostenlos testen</h1><p></p><p><a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugin.php?menuid=61&amp;template=form_manager/templates/form.html&amp;form_manager_id=2" title="Jetzt testen..."><img src="/Vogtland_Anzeiger/images/13_zeitung_klein.jpg" alt="  Zeitung klein " title="  Zeitung klein " class="artikelbox_left_ohne_border" height="60" width="106" /></a>Täglich das ganze Vogtland in einer Zeitung und zum günstigsten Zeitungspreis in der Region: Lesen Sie den Vogtland-Anzeiger mit unserem Probeabo zwei Wochen völlig kostenlos. <em><a href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugin.php?menuid=61&amp;template=form_manager/templates/form.html&amp;form_manager_id=2" title="Jetzt testen..."><strong>&gt;&gt; mehr dazu...</strong></a></em></p>
	</div>
									<div id="mod_freiemodule_6" class="freie_module">
	<p><br /><br /><iframe width="320" height="240" style="overflow: hidden; width: 460px; height: 395px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2F%23%21%2FVogtlandAnzeiger&amp;width=460&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=false&amp;appId=193804270714954" scrolling="no" frameborder="0" allowtransparency="true"></iframe></p>
	</div>
									<!-- MODUL: breadcrump -->
	<div class="modul" id="mod_breadcrump">
		<span class="breadtext">Sie sind hier:</span>
		<a class="breadlink1" href="/Vogtland_Anzeiger/" title="Dieser Link führt zur Startseite von  www.vogtland-anzeiger.de">www.vogtland-anzeiger.de</a>
				

				
				<span class="breadslash">/ </span>
		<a href="/Vogtland_Anzeiger/cms-nachrichten/" class="breadlink" id="breadcrump_menu_2" title="Nachrichten">
		<dfn class="insert"></dfn><dfn>2: </dfn>Regional</a>						
				
								

				
				<span class="breadslash">/ </span>
		<a href="/Vogtland_Anzeiger/cms-nachrichten/vogtland/" class="breadlink" id="breadcrump_menu_23" title="Vogtland">
		<dfn class="insert"></dfn><dfn>2.2: </dfn>Vogtland</a>						
				
							</div>
	<!-- ENDE MODUL: breadcrump -->
								<!-- MODUL (intern): mod_artikel_optionen  -->
<div class="modul floatbox" id="mod_html2pdf">
		<ul class="html2pdf">
		
	<!-- MODUL: simplex3_content2pdf_front -->

        <li class="html2pdf_li">
								<a target="blank" href="/Vogtland_Anzeiger/cms-nachrichten/vogtland/goethe-schule-in-auerbach-unbekannter-erpresst-geld-von-polizei.html&amp;html2pdf_sumbit=1"><img src="/Vogtland_Anzeiger/plugins/html_to_pdf/images/pdf_button.gif" alt="PDF" title="PDF" /></a>
			</li>

        <!-- END MODUL: simplex3_content2pdf_front -->  
	
  			<li class="html2pdf_li">
								<a rel="nofollow" href="/Vogtland_Anzeiger/index.php?menuid=23&amp;reporeid_send=1&amp;reporeid_print=10985"><img src="/Vogtland_Anzeiger/plugins/html_to_pdf/images/email_button.gif" alt="Sie können diese Seite versenden/ empfehlen" title="Sie können diese Seite versenden/ empfehlen" /></a>
			</li>
   				
        	
			<li class="html2pdf_li">
				                <a rel="nofollow" href="/Vogtland_Anzeiger/index.php?var1=cms-nachrichten&amp;var2=vogtland&amp;var3=goethe-schule-in-auerbach-unbekannter-erpresst-geld-von-polizei.html&amp;print=ok"><img src="/Vogtland_Anzeiger/plugins/html_to_pdf/images/print_button.gif" alt="Druckversion dieser Seite" title="Druckversion dieser Seite" /></a>
				
			</li>
				<li class="html2pdf_li"><a rel="nofollow" href="/Vogtland_Anzeiger/interna/artikel.php?menuid=11&amp;reporeid=10985&amp;from=front&amp;f_langid=1&amp;f_menuid=23"><img src="/Vogtland_Anzeiger/plugins/html_to_pdf/images/edit_button.gif" alt="" title="" /></a></li>
				
	</ul>
</div>
<!-- ENDE MODUL (intern): mod_artikel_optionen  -->
<!-- ### end_of_content -->
	<!-- MODUL (intern): mod_artikel_optionen  -->

<!-- ENDE MODUL (intern): mod_artikel_optionen  --><!-- MODUL (intern): mod_back_top  -->
<div class="modul" id="mod_back_top" style="clear: both;">
		<div style="text-align:left; float: left; width: 48%;"><a href="javascript:history.go(-1)" id="linkbacktop_back">Zurück</a><span class="ignore">.</span></div>
		<div style="text-align:right; float: right; width: 48%;"><a href="#top" accesskey="1" id="linkbacktop_top">Nach oben</a><span class="ignore">.</span></div>
</div>
<!-- ENDE MODUL (intern): mod_back_top --><!-- TEMPLATE: _inhalt_mitte.html -->						</div> <!-- ENDE col3_content -->
						<!-- Clearing fuer IE -->
						<div id="ie_clearing">.</div>
					</div> <!-- ENDE col3 -->
								
			</div> <!-- ENDE main -->
			
			<div id="footer" class="floatbox">
																				<div id="mod_freiemodule_1" class="freie_module">
	<table frame="box" style="width: 820px;" style="text-align:left" border="0"><tbody><tr><td><p><strong>VA-Online</strong></p></td><td></td><td><p><strong>Nachrichten</strong></p></td><td></td><td><p><strong>Zeitung</strong></p></td><td></td><td><p><strong>Service</strong></p></td></tr><tr><td><a title="Startseite" href="/Vogtland_Anzeiger/cms-startseite/">&gt; Startseite</a><br /><a title="Impressum" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-startseite/impressum.html">&gt; Impressum</a><br /><a title="Datenschutz" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-startseite/informationen-zum-datenschutz-.html">&gt; Datenschutz</a><br /><a title="Vlife" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-vlife-1-136/vlife---die-jugendseite-im-vogtland-anzeiger.html">&gt; Vlife</a></td><td></td><td><a title="Thema des Tages" href="/Vogtland_Anzeiger/cms-nachrichten/thema-des-tages/">&gt; Tagesthema</a><br /><a title="Plauen" href="/Vogtland_Anzeiger/cms-nachrichten/plauen--1-27/">&gt; Plauen</a><br /><a title="Vogtland" href="/Vogtland_Anzeiger/cms-nachrichten/vogtland/">&gt; Vogtland</a><br /><a title="Kurznachrichten" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-nachrichten/kurznachrichten/vogtland-anzeiger-ticker-7c-aktuelle-kurznachrichten.html">&gt; Kurznachrichten</a></td><td></td><td><a title="Vogtland-Anzeiger" href="/Vogtland_Anzeiger/cms-anzeigen/kleinanzeigen/8108797783c71110ea759575d461c815.html">&gt; Anzeige aufgeben</a><br /><a title="Abo" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-abonnement/abo-ueberblick/lernen-sie-uns-mal-richtig-kennen21.html">&gt; Abo-Angebote</a><br /><a title="Alle Kolumnen" href="/Vogtland_Anzeiger/cms-hub-blog/alle-kolumnen/">&gt; Ansichtssache</a><br /><a title="AGB &amp; Preise" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/cms-anzeigen/agb-preise/allgemeine-geschaeftsbedingungen.html">&gt; Mediadaten</a></td><td></td><td><a title="Wetter" href="/Vogtland_Anzeiger/cms-wetter/vogtland-wetter.html">&gt; Vogtland-Wetter</a><br /><a title="RSS" href="http://www.vogtland-anzeiger.de/Vogtland_Anzeiger/plugins/rssfeed/feed1.xml">&gt; RSS-Feed</a><br /><a title="Facebook" href="http://www.facebook.com/VogtlandAnzeiger">&gt; Wir bei Facebook</a><br /><a title="Twitter" href="http://twitter.com/Vogtland_News">&gt; Wir bei Twitter</a></td></tr></tbody></table><p></p><p></p><p></p><p>© 2014 Vogtland-Anzeiger GmbH. Alle Rechte vorbehalten.</p>
	</div>
																<div id="mod_freiemodule_32" class="freie_module">
	<p></p><script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39493561-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script>
	</div>
						

													</div> <!-- ENDE footer -->
			
		</div> <!-- ENDE page -->
	</div> <!-- ENDE page_margins -->

<div style="display:none;height: 0;width:0;left: -1000px;overflow:hidden;position:absolute;top:-1000px;width:0;">.<h2 class="ignore">xxnoxx_zaehler</h2></div></body>
</html>